Follow

⚠️ Synapse Admins: Please upgrade to at least 1.20.0 to mitigate a denial of service vulnerability, CVE-2020-26890. For more information see: matrix.org/blog/2020/11/23/syn

h/t @[email protected] for reporting

Sign in to participate in the conversation
Matrix.org's Mastodon

mastodon.matrix.org is one server in the network